[an error occurred while processing this directive] Использование в ММС 3.0 файлов, созданных в более ранних версиях ММС

[an error occurred while processing this directive]

Совместимость с более ранними версиями MMC

MMC 3.0 поддерживает оснастки, созданные для MMC 2.0 и MMC 1.2 При использовании этих оснасток в консоли оснастки MMC 3.0 они будут работать так же, как работали в исходных версиях MMC, для которых они были созданы.

Можно использовать MMC 3.0 для открытия консолей оснастки, созданных в MMC 2.0 или MMC 1.2. При сохранении такой консоли будет предложено сохранить ее в формате MMC 3.0. При сохранении консоли в формате MMC 3.0 ее будет невозможно открыть с помощью более ранних версий MMC. Нельзя использовать MMC 2.0 или MMC 1.2 для открытия консолей оснастки, созданных в MMC 3.0.

См. также


[an error occurred while processing this directive]